Ford Ltd Wagon 1978


rat rod
 Share

Recommended Posts

Parce qu'il fait un méchant bruit de bielle fatigué au démarrage à froid pendant une ou deux secondes, et que le claquement que j'entends à chaud me semble venir d'un poussoir grippé. A + de 370.000 kms, je pense que ce n'est pas du luxe pour avoir une machine fiable. On verra ce que ça donne au démontage.

Link to comment
Share on other sites

Il y a 2 heures, The Lion King a dit :

Parce qu'il fait un méchant bruit de bielle fatigué au démarrage à froid pendant une ou deux secondes, et que le claquement que j'entends à chaud me semble venir d'un poussoir grippé. A + de 370.000 kms, je pense que ce n'est pas du luxe pour avoir une machine fiable. On verra ce que ça donne au démontage.

 

Tu vois ça avec le Seb? 😊

Link to comment
Share on other sites

Il y a 15 heures, sebastien 01 a dit :

A super achat bravo !! :super: :super: , il est magnifique , et cet intérieur :wub: 

 

Oui, a part deux déchirures côté conducteur (rien d'anormal quoi), l'intérieur est réellement en parfait état.

 

Il y a 13 heures, nono63000 a dit :

 

Tu vois ça avec le Seb? 😊

 

Bien entendu. Pas mieux que lui pour avoir du travail bien fait...!

Link to comment
Share on other sites

Quoi je ne découvre que ce soir que tu est devenu collectionneur compulsif de ricaines 'anciennes ! Félicitations pour ce LTD, c'est une caisse qui me donne bien envie aussi 😍; par contre la conso me fait peur ; ça donne quoi ?

Comet peut commencer à s'inquiéter... 😁

Link to comment
Share on other sites

Il y a 9 heures, Alban42800 a dit :

Quoi je ne découvre que ce soir que tu est devenu collectionneur compulsif de ricaines 'anciennes ! Félicitations pour ce LTD, c'est une caisse qui me donne bien envie aussi 😍; par contre la conso me fait peur ; ça donne quoi ?

Comet peut commencer à s'inquiéter... 😁

 

Le jour où j'en suis au niveau de Comet, j'aurai 50 ans :D 

 

Niveau conso elle tourne aux alentours de 16L/100 sur autoroute, 20 litres en ville. Il n'est pas exclu que je la passe au bioéthanol lors de la réfection moteur, c'est en cours de réflexion.

 

Il y a 9 heures, saintseya a dit :

Va falloir pousser les murs pour qu'elle puisse rentrer entièrement :mortdelol:

 

Tu l'as dit! Il est vraiment immense. 

Link to comment
Share on other sites

Il y a 6 heures, The Lion King a dit :

 

Le jour où j'en suis au niveau de Comet, j'aurai 50 ans :D 

 

Niveau conso elle tourne aux alentours de 16L/100 sur autoroute, 20 litres en ville. Il n'est pas exclu que je la passe au bioéthanol lors de la réfection moteur, c'est en cours de réflexion.

 

 

Tu l'as dit! Il est vraiment immense. 

 

 

Ca a la taille d'une voiture normale,  c'est les autres qui sont petites ! :P

Link to comment
Share on other sites

Hier, à 2 kms à peine de chez moi, je m'arrête au stop derrière une voiture. Je commence à accélerer légèrement pour atteindre la ligne blanche, quand j'entends "CLANG" à l'arrière. Le moteur tourne, mais pas les roues. 

 

Je me jette en dessous. L'arbre de transmission tourne. Le compteur de vitesse monte. Mais les roues restent définitivement immobiles.

 

Le pont du Ford a donc rendu l'âme.

 

20181010_183817.jpg.af4155d484d8d65298d02bd25796c210.jpg

 

J'appelle un copain, coup de bol, habitant à moins d'un kilomètre. On tracte l'engin avec le dodge. L'avantage, c'est que pas besoin de désaccoupler le pont et l'arbre... 

 

Il n'y a aucun bruit suspect dans le pont. Lorsque les roues tournent, pas de sifflement, ni de soupe d'engrenage. Aucun signe avant coureur non plus: juste ce "CLANG", comme si une vitesse avait sauté sur une boite manuelle.

 

20181010_190043.jpg.0ed443bdc9f98fae97f0bebde276c5f4.jpg

 

Apparemment, ce n'est pas un pont de 9" comme on s'attendait à trouver, mais un 8". 

 

20181010_185840.jpg.9a511b109677128a0240d72c7ae7cc46.jpg

 

Pour moi c'est comme si l'arbre s'était littéralement débranché du différentiel. Sauf que je ne vois pas comment c'est possible.

 

Une idée sur la marche à suivre?

Link to comment
Share on other sites

Cékoua un dgl?

 

Edit: d'après un copain, la couronne pourrait avoir été bouffée par le temps et ne plus avoir assez de matière, ou qu'une entretoise se soit barrée et les engrenages plus en face des trous si je puis dire.

Link to comment
Share on other sites

Si il n'y a eu qu'un seul "clang" et qu'il n'y a plus de bruit après, c'est plus tôt un arbre de roue qui a cassé.

Il faut de toute façon enlever les arbres avant de tomber la section centrale du diff.

Ton pont est classique 9 inch, il doit y avoir des infos quelque part!

 

Dgl: c'est différentiel à glissement limité... C'est vrai que tu es un peu jeune pour le jeu Gran Turismo... :mortdelol:

 

Ps: voilà ce qui arrive quand on Ford...:encouragements:

Link to comment
Share on other sites

Il y a 6 heures, The Lion King a dit :

Hier, à 2 kms à peine de chez moi, je m'arrête au stop derrière une voiture. Je commence à accélerer légèrement pour atteindre la ligne blanche, quand j'entends "CLANG" à l'arrière. Le moteur tourne, mais pas les roues. 

 

Je me jette en dessous. L'arbre de transmission tourne. Le compteur de vitesse monte. Mais les roues restent définitivement immobiles.

 

Le pont du Ford a donc rendu l'âme.

 

 

 

J'appelle un copain, coup de bol, habitant à moins d'un kilomètre. On tracte l'engin avec le dodge. L'avantage, c'est que pas besoin de désaccoupler le pont et l'arbre... 

 

Il n'y a aucun bruit suspect dans le pont. Lorsque les roues tournent, pas de sifflement, ni de soupe d'engrenage. Aucun signe avant coureur non plus: juste ce "CLANG", comme si une vitesse avait sauté sur une boite manuelle.

 

 

 

Apparemment, ce n'est pas un pont de 9" comme on s'attendait à trouver, mais un 8". 

 

 

 

Pour moi c'est comme si l'arbre s'était littéralement débranché du différentiel. Sauf que je ne vois pas comment c'est possible.

 

Une idée sur la marche à suivre?

 

Gilles t'avait pourtant prévenu au sujet des Ford….:sifflement:

Il est souvent de bon conseil….La preuve….

Link to comment
Share on other sites

il y a 48 minutes, Pit a dit :

Si il n'y a eu qu'un seul "clang" et qu'il n'y a plus de bruit après, c'est plus tôt un arbre de roue qui a cassé.

Il faut de toute façon enlever les arbres avant de tomber la section centrale du diff.

Ton pont est classique 9 inch, il doit y avoir des infos quelque part!

 

Dgl: c'est différentiel à glissement limité... C'est vrai que tu es un peu jeune pour le jeu Gran Turismo... :mortdelol:

 

Ps: voilà ce qui arrive quand on Ford...:encouragements:

Merci du diagnostic on verra si c'est ça.  

 

Tu es sur que c'est un 9"? Je ferai plus de photos ce soir

 

il y a 6 minutes, Charger976 a dit :

 

Gilles t'avait pourtant prévenu au sujet des Ford….:sifflement:

Il est souvent de bon conseil….La preuve….

 

??

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share