HAGUYGOU

Active Members
  • Posts

    2,388
  • Joined

  • Last visited

  • Days Won

    63

HAGUYGOU last won the day on September 25

HAGUYGOU had the most liked content!

3 Followers

Qui suis-je ?

  • Sexe
    Homme
  • Ville
    CALIGNY (61100)

Quelques détails à mon sujet

  • Passionné depuis
    Environ 1 an
  • Dans mon garage
    FORD THUNDERBIRD 1959 - BUICK RIVIERA 1968 - 1989 Chevy Silverado Suburban 4x4 - 2cv CHARLESTON 1984 - Mes Ex : Chevrolet TAHOE VORTEC 5,3 299 cv 2005 - CHEVROLET CAPTIVA 2.2 VCDI 184 LTZ BA AWD - Peugeot 508 RXH 180 2017
  • Voitures de mes rêves
    MERCURY MARAUDER X100 - MERCURY COUGAR
  • Mes centres d'intérêt
    SPORT MECA - BRICOLAGE
  • Comment j'ai découvert DC
    Moteur de recherche

Recent Profile Visitors

13,354 profile views

HAGUYGOU's Achievements

Accro

Accro (4/8)

703

Reputation

  1. Merci!! Oui, j'étais content d'avoir réussi à le sauver!! Oui.... Je ne sais pas trop, au final, ce qui est bien ou pas... Mais en attendant, lors de la nouvelle reconstruction de mon bloc, on n'a pas utilisé de ces produits. Juste un peu de "pâte" rouge pour roder l'AC. Pas le choix, cela n'aurait rien changé... N'empêche que cela m'a bien fait c***r!! Lorsque les premiers bruits sont apparus, j'ai mis cela sur le compte de l'échappement qui vibre... Dans l'après-midi même, j'ai fait une vidange afin de vérifier le filtre à huile et l'huile, j'ai rien vu d'anormal... Le lendemain, je décide tout de même de la prendre pour aller à une rasso. Pas de bruit, spécialement au démarrage et puis au bout d'une ou deux minutes, le bruit est revenu... Je décide d'y aller tout de même avec. Et là, au bout de 2-3 kilomètres, je trouvais le bruit trop important. J'ai donc décidé de rebrousser chemin et de changer de véhicules!!
  2. Oui, j'avais moyen de le faire rectifier. Et puis avec pote, on a vérifié les côtes. Elles étaient toujours dans la bonne tolérance. Il m'a conseillé de passé un coup de toile de verre en grain super fin (400) avec du dégrippant sur le vilebrequin et un coup scotch brite (peinture). En faisant cela, je l'ai bien rattrapé. un coup de scotch brite également à l'arbre à came. Après, on a vérifié le jeu en faisant le plastigage. Impeccable, on avait le bon jeu de fonctionnement!! Vilebrequin sauvé!!! Malgrè tout j'ai racheté presque 1500,00€ de pièces neuves... 16 poussoirs hydrauliques, jeu de joints, tige de culbuteurs, soupapes, Coussinets,...) Mise en place des bagues d'arbre à cames, des coussinets et du vilebrequin. Mise en place des pistons, de la chaine de distribution ainsi que le carter d'huile avec la pompe. Voilà pour cette journée d'aout. Maintenant, il va falloir préparer les culasses ainsi que les soupapes. C'est à moi de jouer maintenant. Le plus chiant, c'est de devoir renettoyer tout cela!!! Surtout que la pâte de rodage, j'en ai retrouvé partout dans le moteur. Il faut voir le nombre de bombes nettoyant freins que j'ai vidé!!!
  3. Eh oui, vraiment pas de bol... Je commence à la connaitre par coeur!!! J'ai pas mis de temps à le mettre en pièce! J'y viens.
  4. On pense en tout cas... Ce n'est pas de l'huile mais une espèce de pâte de rodage. Et sur la notice : il est noté ceci : "Traite jusqu'à 6 arbres à cames et poussoirs de moteurs 8 cylindres typiques.". J'étais totalement passé à côté de cela à l'époque... J'y ai mis l'équivalent de 6 moteurs!!!! Si je l'avais mis en route aussitôt, cela ce serait certainement mélangé avec l'huile... Mais bon avec des "Si"....
  5. Ce n'est pas simple mais on va y arriver!! C'est clair que c'est frustrant! Mais comme je dis, il y a plus grave dans la vie!! Cela reste mon loisir! Et ce n'est pas mon véhicule de tout les jours, cela ne m'empêche pas d'aller au boulot!! J'ai connu comme beaucoup d'entre nous, le véhicule qui ne veut démarrer le matin avant d'aller au boulot et qu'il faut trouver un chauffeur parce que on n'a pas d'autres voitures... Aujourd'hui, j'ai la chance d'en avoir quelques unes... Merci!
  6. Non, pas cool du tout... Merci! Eh si! Mais je ne l'avais pas mis route aussitôt, n'étant pas prêt, puis ensuite j'ai eu le garage que j'ai privilégier...
  7. Après le mariage, je rencontre lors d'une rasso l'un des membres de l'organisation qui me donne le téléphone d'un autre gars super doué dans les américaines. Il me dit de l'appeler de sa part. Il me décrit le personnage vite fait : Mécano en retraite depuis peu, il a eu sa première Mustang à l'âge de 20 ans et l'a toujours. Beaucoup de Mustang passe dans ces mains, jusqu'à une De Tomaso Pantera... Eh oui!! C'est le gars qui me faut!! Chose que j'ai fait, et là, ce dernier me dit : "Je ne peux pas faire un diagnostic par téléphone....... Tu veux que je vienne voir???" Moi : "Euh... Ouiiii, si c'est possible" L'autre gars : "Je te redis quand, je passe" Et donc, il passe voir. C'est pas normal, l'échappement passe dans ton carbu, c'est décalé quelque part. Il faut ouvrir!!! Donc, je prend mon courage à deux mains et c'est reparti pour une opération à cœur ouvert!!! Démarrage du démontage du moteur : Et là, première surprise : J'ai deux tiges de culbuteurs tordus au niveau du cylindre 5... J'envoi les photos à mon pote, il me répond que si j'en deux bonnes sous la main des remplacer et de réessayer... Fait chier, j'ai vidangé le liquide de refroidissement, je suis parti à tout démonter... Qu'est ce que je fais??? Je regarde avec une tige en bonne état au niveau du cylindre 5, c'est bizarre, elle a l'air de s'enfoncer plus profondément que les autres... Je décide de prendre ma caméra et de regarder comment sont les poussoirs : Et là, surprise, j'ai une salade de poussoirs hydraulique... Bon, on continue le démontage !! Voici des photos plus nette de ce que j'avais vu avec la caméra : Donc les deux poussoirs hydraulique du cylindre 5 sont explosés!! Ce qui explique les tiges tordues ainsi que le faite de ne plus pouvoir le mettre en route. Donc, je continue l'exploration, en espérant qu'il n'y ait pas plus de dégâts : Et là, je m'aperçois que la soupape d'admission du cylindre 5 a touchée le piston... Attention : je suis surveillé! Suite du démontage : Le reste du haut moteur n'a pas l'air trop mal. Au point, j'en suis arrivé, je décide d'aller jusqu'au bout. On sort le reste du bloc et on le démonte. Donc mise en place du préparatif pour sortir le bloc : Et voilà, il est dehors : Démarrage du démontage du bas moteur : C'est pas très beau... La pâte que l'on voit sur les photos, c'est une pâte de rodage que j'ai mis lors de la préparation du moteur en Septembre 2019... En plus, à l'époque, j'ai mis 4 fois la quantité nécessaire... J'avais vu cela à l'époque... Vu que je ne l'ai pas démarré à l'époque, on pense que cette pâte a séchée et colmatée les trous de graissage... En tout cas, tous les coussinets (bielles, paliers, arbre à cames) sont mort!!! L'arbre à cames n'est pas très beau non plus... Le vilebrequin... Non plus... Qu'est ce que je fais?? J'appelle mon "nouveau ami" avec qui je sympathise!!! Il vient voir : Et là, il me dit : "Il faut remplacer les coussinets, les poussoirs hydrauliques, les tiges de culbuteurs, quelques soupapes (peut-être) et peut-être le vilebrequin..." J'ai les boules!! Je commence à me renseigner pour un vilebrequin.. Minimum 1500,00 €... ou 510,00€ réusiné sans les coussinets... J'en parle à mon pote qui me dit vient à la maison avec ton vilebrequin et ton Service Manual. On va regarder si on peut le sauver...
  8. Salut Sébastien, Merci! Il est clair qu'elle a toujours autant de succès. La housse, je l'ai acheté chez Car-Cover. Je viens de recevoir un code promo de -10%. Pour ce qui veulent : "HOUSE10" - Très bonne qualité, cela va faire presque 6 ans que je l'ai et elle se lave facilement. Eh non, c'est pas cool... Affaire à suivre...
  9. Donc, je commande ce coup ci les bon poussoirs hydrauliques. Dès que je reçois les pièces, je m'empresse de faire le changement. Le voici remonter avec les bonnes pièces. On le redémarre, on le laisse tourner un quart d'heure. Impeccable, il tourne super rond, ne vibre pas!! C'est bon, je vois enfin la lumière au bout du tunnel!! On l'arrête et je le remet en route... Et là, le bruit revient comme si il n'était jamais parti!!! Je ne sais plus quoi faire... Entretemps, j'avais commandé des nouveaux centre de roues. Je les installe. La TBIRD ainsi que la Riviera étaient prévu pour un mariage le 18 juin. La TBIRD devait transporter les mariés et la Riviera, les demoiselles d'honneur. Je décide que la Riviera fera le mariage comme cela!! Et ensuite, je verrais ce que je fais. Mais avant, je décide quand même de redémonter les rampes de culbuteurs pour revérifier les levées de soupapes. Je les remonte et ensuite, je vais pour la remettre en route pour la nettoyer et faire le plein. Et là, elle ne redémarre plus du tout!!! Pas moyen... Je ne comprend plus.... J'abandonne, pour le mariage, c'est M**t!!! Fait c***r... Je demande donc à l'un de mes ami si il veut bien me prêter sa belle Mercury Marauder Park Lane de 1965. Il accepte de me la prêter!!! Voici quelques photos de cette belle Mercury : Le mariage s'est super bien passé!! Et la Riviera... Elle ne roule plus... La suite au prochain épisode.
  10. Salut, Le carbu ressemble au Rochester d'origine mais ce n'est pas le bon, je pense. LA sortie d'essence n'est positionné comme cela. Les Rochester sont réputés pour être difficile à régler... Pour ma part, on m'a conseillé de le remplacer par un autre carbu style "Summit" plus facile à régler. Par contre, je ne sais pas à combien de CFM correspond nos carbu Rochester...
  11. Après avoir parcouru environ 300/400 km sans aucun soucis, un cognement est apparu au ralenti qui s'estompé parfois et dès que l'on montait dans les tours, on entendait plus rien...Seulement trois semaines après le redémarrage!! Mais qu'est ce qui se passe??? De quoi cela vient??? Avec un pote, on vérifie les compressions. Elles sont super bonne, entre 10,5 et 11 fort!! On vérifie la hauteur des levées de soupapes... Rien de particulier... On décide donc de déposer les rampes de culbuteurs et le collecteur d'admission afin de vérifier le haut moteur et de comparer les pièces neuves avec les pièces d'avant. Mon pote me dit, "c'est bizarre que tes tiges de culbuteurs soit pleines..." Sur une Cadillac Eldorado 69 qu'il a eu, ils avaient des tiges creuses. Donc, je m'en vais à la recherche de mes vieilles pièces, en espérant que je ne les ai pas jetés!! Les nouvelles : Les Vieilles : On a l'impression de distinguer un trou... Mais non, elles sont pleines également. Elles sont bien identiques! Je compare ensuite les poussoirs hydraulique : Au premier coup d'oeil, ils me semblent identiques... J'envoie les photos à mon pote. Et là, il me dit : " mais non, ce n'est pas les mêmes! Regarde bien, t'en a un qui a un trou et l'autre non" Je décide des démonter pour les comparer : Effectivement, ce ne sont pas les mêmes. Je retrouve une doc "Sealed Power" dont je m'étais servi pour commander les Poussoirs. J'ai voulu le mettre à l'endroit... Mais je n'ai pas réussi... En regardant de plus près ma doc : je m'aperçois que la référence HT-969 s'utilise avec des tiges creuses ("Use Hollow push rods")... Et en plus dans la doc, ils mentionnent deux références... J'avais pas du tout fait attention la première fois... Et donc, j'aurais du commandé la deuxième référence : HT-896 qui s'utilise avec des tiges de poussoirs pleines ("Use Solid push rods")!! Super, on a trouvé l'origine du disfonctionnement!! Je me dépêche d'en commandé des nouveaux!!
  12. Merci!! Oui, c'est clair! C'est ma préféré!! J'avais totalement oublié la sonorité du big block ainsi que le comportement routier!! Oui, effectivement! Il va falloir qu'on les rentre, vu que la chasse est ouverte. C'est ce que je pensais, que l'origine de la fuite venait de ce joint. Mais bon, j'avais acheté l'ensemble sur Rock auto pour ne pas m'emm****r...