Impossible de démarrer F250


Hrolfr

Recommended Posts

Bonjour, je m'appel Ronan, ça fait un peu plus d'un an que j'ai un F250 V8 6,6L de 1980. C'est mon premier véhicule de collection. Je suis de Normandie à côté de bayeux.

 

J'ai un problème sur mon pick, j'ai passé un ralentisseur et le gros pépère c'est coupé net... impossible de le faire redémarrer, je l'ai donc remorqué jusqu'à chez moi.

 

J'ai pensé à un problème d'allumage j'ai donc changé quelque pièces en rapport.

Batterie

8 bougies

8 cables de bougies 

Bobine

Antiparasite

Module de gestion d'allumage 

Capteur d'impulsion de distributeur

Mais toujours rien...

 

Quand j'essaie de démarrer l'essence arrive on la voit sortir du carburant quand on enlève le filtre à air, il commence à toussé des fois on dirait qu'il va prendre il ne semble pas en être loin du moins, mais rien ne se passe...

 

J'avoue que je sèche un peu, on m'a parlé de se forum alors si quelqu'un a une solution ou connait quelque sur le secteur ou je peu le déposer je suis preneur, merci d'avance et bonne route à tous.

Screenshot_20240507_194514_Instagram.jpg

Link to comment
Share on other sites

A quelle vitesse, le ralentisseur ? :D

 

Sans blague, avant de changer des pièces d'allumage, on vérifie s'il y a de l'allumage (ou non), en branchant un des fils HT (voire le principal, celui qui arrive à l'allumeur) à une vieille bougie (propre quand même , avec le bon écartement des électrodes) fixée à une masse par une pince-étau. Avec un allumage électronique comme celui de ta voiture, en faisant tourner au démarreur, on doit voir de belles étincelles, ou rien.

 

Sinon, envisager une coupure du circuit d'allumage (contacteur HS, résistance ballast foutue, interrupteur de point mort KO...)

 

Une possibilité plus siouxe, c'est que le moteur ait 200.000 miles ou plus et que la chaîne de distribution jamais changée ait sauté une dent. Mais ça , c'est à vérifier après.

Link to comment
Share on other sites

Il y a 2 heures, Hrolfr a dit :

 

 

J'ai un problème sur mon pick, j'ai passé un ralentisseur et le gros pépère c'est coupé net... impossible de le faire redémarrer, je l'ai donc remorqué jusqu'à chez moi.

 

 

 

 

J'espère que c'est une boîte manuelle, ou que tu n'habites pas loin, ou que tu aies désolidarisé l'arbre de transmission... :sifflement:

Link to comment
Share on other sites

Bonjour etc... tu veux bien passer par la case présentation avant toute autre chose?

Link to comment
Share on other sites

Il y a 8 heures, Gilles a dit :

Bonjour etc... tu veux bien passer par la case présentation avant toute autre chose?

Il d'appel Ronan, ça fait un peu plus d'un an qu'il a un F250 V8 6,6L de 1980.

 

C'est pas une présentation ?🙃

 

Comme "Phil", voir s'il y a de l'allumage en 1er.

Edited by Eddy123
Link to comment
Share on other sites

De mémoire ,On a même eu ici quelqu’un qui a eu l’arbre d’entraînement de l’allumeur desolidarisé de son pignon .

De toutes façons ,panne franche avec arrêt brutal moteur sans soubressauts ni bruit ,je vote aussi pour l’allumage en premier

Link to comment
Share on other sites

Le 07/05/2024 à 22:31, Phil a dit :

A quelle vitesse, le ralentisseur ? :D

 

Sans blague, avant de changer des pièces d'allumage, on vérifie s'il y a de l'allumage (ou non), en branchant un des fils HT (voire le principal, celui qui arrive à l'allumeur) à une vieille bougie (propre quand même , avec le bon écartement des électrodes) fixée à une masse par une pince-étau. Avec un allumage électronique comme celui de ta voiture, en faisant tourner au démarreur, on doit voir de belles étincelles, ou rien.

 

Sinon, envisager une coupure du circuit d'allumage (contacteur HS, résistance ballast foutue, interrupteur de point mort KO...)

 

Une possibilité plus siouxe, c'est que le moteur ait 200.000 miles ou plus et que la chaîne de distribution jamais changée ait sauté une dent. Mais ça , c'est à vérifier après.

Même pas 30km/h je suis raisonnable 🤣

J'avoue que je n'ai pas eu le réflexe de regarder ça, je suis débutant j'apprends en ouvrant le capot on va dire... Mais la que j'ai changé tout ces pièces je pense que l'allumage est à écarté... ça serait peut être plus la chaîne parce que le moteur a effectivement 200k et à ma connaissance elle n'a pas été changé...

Merci pour ta réponse 😉

 

Le 07/05/2024 à 22:38, twentyone_forever a dit :

 

J'espère que c'est une boîte manuelle, ou que tu n'habites pas loin, ou que tu aies désolidarisé l'arbre de transmission... :sifflement:

C'est le dépanneur qui a géré assurance panne 0km 😅

 

Le 07/05/2024 à 23:28, Gilles a dit :

Bonjour etc... tu veux bien passer par la case présentation avant toute autre chose?

Je me suis présenté au début de mon message et j'ai mis une photo de mon véhicule 😉

 

Il y a 14 heures, The Lion King a dit :

Doigt d'allumeur parti en balade, possible aussi.

Le doigt est présent je l'ai nettoyé, par contre il ne tourne pas de façon continu quand j'essaie de démarrer, il fait de petits à-coups sur une partie...

 

Il y a 5 heures, exNISSAN a dit :

De mémoire ,On a même eu ici quelqu’un qui a eu l’arbre d’entraînement de l’allumeur desolidarisé de son pignon .

De toutes façons ,panne franche avec arrêt brutal moteur sans soubressauts ni bruit ,je vote aussi pour l’allumage en premier

Oui c'est aussi ce que je me suis dis direct, mais la j'ai changé une bonne partie de l'allumage et j'ai regardé en sortant la 1er bougie j'ai bien une étincelle c'est ce que je ne comprend pas...

Link to comment
Share on other sites

Je te conseille de regarder quand même si tu as de l'allumage...

Link to comment
Share on other sites

Il y a 3 heures, Hrolfr a dit :

Même pas 30km/h je suis raisonnable 🤣

 

J'avoue que je n'ai pas eu le réflexe de regarder ça, je suis débutant j'apprends en ouvrant le capot on va dire... Mais la que j'ai changé tout ces pièces je pense que l'allumage est à écarté... ça serait peut être plus la chaîne parce que le moteur a effectivement 200k et à ma connaissance elle n'a pas été changé...

Merci pour ta réponse 😉

Oh que non !! Jamais !!!! 

Verifie !!!! Va voir ton allumage et regarde si tu as une étincelle. 

 

Tu as.un allumage electronique ou a condensateur ? Les 2 peuvent lacher. 

Link to comment
Share on other sites

Il y a 3 heures, Hrolfr a dit :

Oui c'est aussi ce que je me suis dis direct, mais la j'ai changé une bonne partie de l'allumage et j'ai regardé en sortant la 1er bougie j'ai bien une étincelle c'est ce que je ne comprend pas...

Elle est comment ton etincelle ?  

Quant tu tournes le.moteur a la main il tourne bien le.doigt ? Tu as bien fixé l'allumeur avec la.bague sur le.moteur ? 

Link to comment
Share on other sites

Il y a 8 heures, Cal3b a dit :

Elle est comment ton etincelle ?  

Quant tu tournes le.moteur a la main il tourne bien le.doigt ? Tu as bien fixé l'allumeur avec la.bague sur le.moteur ? 

L'étincelle est bonne donc à ce niveau je pense que c'est écarté.

Mais pas contre mon doigt il tourne en continu sur une 3/4 de son trajet mais sur le dernier quart il fait des sacades...

Je n'y ai pas touché à la fixation sur le moteur, je ne suis pas allé en dessous du capteur d'impulsion.

Link to comment
Share on other sites

Il y a 8 heures, Hrolfr a dit :

Mais pas contre mon doigt il tourne en continu sur une 3/4 de son trajet mais sur le dernier quart il fait des sacades...

Il n'a aucune raison de faire des saccades sur une partie de son cycle ,sa rotation doit être linéaire et complète (faut pas non plus que le passage des compressions pollue l'observation )

Après avoir vérifié si étincelles il y a , tu peux rapidement tourner à la main ton moteur jusqu'au repère du point d'allumage sur la poulie , puis vérifier si "grossièrement " le doigt est bien en face du contact du fil de la bougie correspondante.

 

-->retournes sur le post de Phil !!

Link to comment
Share on other sites

il y a 39 minutes, exNISSAN a dit :

Il n'a aucune raison de faire des saccades sur une partie de son cycle ,sa rotation doit être linéaire et complète (faut pas non plus que le passage des compressions pollue l'observation )

Après avoir vérifié si étincelles il y a , tu peux rapidement tourner à la main ton moteur jusqu'au repère du point d'allumage sur la poulie , puis vérifier si "grossièrement " le doigt est bien en face du contact du fil de la bougie correspondante.

 

-->retournes sur le post de Phil !!

OK merci pour ta réponse

Link to comment
Share on other sites

Il y a 1 heure, exNISSAN a dit :

 (faut pas non plus que le passage des compressions pollue l'observation )

 

Pour ça c'est simple, tu numérotes tes fils, tu déposes les 8 bougies et la tête d'allumeur puis tu fais tourner au démarreur et tu sera vite fixé...;)

La seule chose qui, selon moi, soit capable de faire ce que tu décris ce serait des dents abîmées sur le pignon de l'allumeur. Mais franchement, j'en doute et pour tout dire j'ai jamais vu ça....  

 

Link to comment
Share on other sites

il y a une heure, bru301 a dit :

Pour ça c'est simple, tu numérotes tes fils, tu déposes les 8 bougies et la tête d'allumeur puis tu fais tourner au démarreur et tu sera vite fixé...;)

La seule chose qui, selon moi, soit capable de faire ce que tu décris ce serait des dents abîmées sur le pignon de l'allumeur. Mais franchement, j'en doute et pour tout dire j'ai jamais vu ça....  

 

J'ai bien une étincelle donc je pense que ça peu s'écarter, quand au dents ça ne ferait pas un gros rafu si c'était cassé ?

 

Sinon peut être régler l'avance à l'allumage?

Link to comment
Share on other sites

il y a 28 minutes, Hrolfr a dit :

J'ai bien une étincelle

"une" étincelle ? Ou une succession régulière de belles étincelles ? En branchant la bougie de test successivement sur chacun des câbles HT, y compris le principal (celui qui va de la bobine au plot central de la tête d'allumeur) ?

 

il y a 30 minutes, Hrolfr a dit :

Sinon peut être régler l'avance à l'allumage?

Ba oui, il faut la régler de toute façon. Mais ça ne part pas aux fraises en passant un ralentisseur ;) .

Link to comment
Share on other sites

Il y a 10 heures, Phil a dit :

"une" étincelle ? Ou une succession régulière de belles étincelles ? En branchant la bougie de test successivement sur chacun des câbles HT, y compris le principal (celui qui va de la bobine au plot central de la tête d'allumeur) ?

 

Ba oui, il faut la régler de toute façon. Mais ça ne part pas aux fraises en passant un ralentisseur ;) .

Non j'en ai des bonnes étincelles ^^

C'est sur mais comme je n'ai pas regardé avant de changer mes pièces si j'avais bien du jus, peut être que je n'en avait pas et que c'est ce qui a causé la pane, d'avoir changé les pièces c'est juste le réglage maintenant ?

Link to comment
Share on other sites

S'il y a des étincelles, avec ou sans changement de pièces rien ne t'interdit de contrôler l'avance (voire de la régler puisque tu sembles vraiment y tenir ;) ) à la lampe stroboscopique (tu en as une ?). Ce sera juste une façon de voir si ça vient de là.

Avec zéro matériel, tu peux aussi contrôler le jeu radial dans l'axe d'allumeur : il ne doit pas y en avoir du tout.

S'il y en a, ce peut être une explication à tes ennuis.

Et ce sera allumeur à la poubelle (ou, pour bien plus cher, dans un atelier d'usinage qui extraira les bagues en laiton, en fera de neuves et les posera). Une façon de voir que les problèmes d'allumage ne se règlent pas toujours en changeant trois bricoles.

Link to comment
Share on other sites

Le 10/05/2024 à 08:54, Phil a dit :

S'il y a des étincelles, avec ou sans changement de pièces rien ne t'interdit de contrôler l'avance (voire de la régler puisque tu sembles vraiment y tenir ;) ) à la lampe stroboscopique (tu en as une ?). Ce sera juste une façon de voir si ça vient de là.

Avec zéro matériel, tu peux aussi contrôler le jeu radial dans l'axe d'allumeur : il ne doit pas y en avoir du tout.

S'il y en a, ce peut être une explication à tes ennuis.

Et ce sera allumeur à la poubelle (ou, pour bien plus cher, dans un atelier d'usinage qui extraira les bagues en laiton, en fera de neuves et les posera). Une façon de voir que les problèmes d'allumage ne se règlent pas toujours en changeant trois bricoles.

C'est pas tant que j'y tiens mais le copain qui m'aide a bosser dessus lui me dit que ça peut être ça étant donné qu'il y a des début de compressions et que çan'est pas loin de prendre à chaque fois, et comme je suis novice je t'avoue que je fais en fonction de son avis et du votre j'essaie d'avoir des infos un peu partout 😅

Ah ouais donc si ça vient des bagues il faut absolument que je le fasse faire dans un atelier ?

Ouais c'est assez complexe je trouve la partie électrique j'ai déjà changé d'autre pièce en mécanique pur je trouve ça plus simple tu remplace et hop ça repart 🤣

Link to comment
Share on other sites

Un allumeur neuf chez ROCKAUTO ou autres sera moins cher et plus rapide à obtenir!

Link to comment
Share on other sites

Il y a 4 heures, Charger976 a dit :

Un allumeur neuf chez ROCKAUTO...

+1

Moins loin :

 

gh8875045faaa22b707ce2aa87c55dc51d7b6647.jpg.0d52d52c9df5bf97249a76ef75d5e12e.jpg

 

https://www.leboncoin.fr/ad/equipement_auto/2487710889

 

Bien vérifier, quand même, que c’est le bon modèle avant l’achat ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.