Eddy123

Active Members
  • Posts

    186
  • Joined

  • Last visited

Qui suis-je ?

  • Sexe
    Homme
  • Ville
    Coutras

Quelques détails à mon sujet

  • Passionné depuis
    Plus de 20 ans
  • Dans mon garage
    LeBaron 1 de 1981 berline et 1 de 1986 cabriolet, Citation, BX, 206
  • Voitures de mes rêves
    Eagle Premier
  • Mes centres d'intérêt
    Moi même
  • Comment j'ai découvert DC
    Bouche à oreille

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Eddy123's Achievements

Lecteur

Lecteur (1/8)

46

Reputation

  1. Bonjour perso sur ma LeBaron de 86 j’ai installé une sonde thermostatique en parallèle de la sonde température. j’ai fait un réglage et depuis je ne m’occupe de rien, la sonde se déclenche à la température souhaitée et si, par malheur, elle ne le fait pas il y a la sonde d’origine…. simple et pas chère…
  2. Dommage, la Saturn Vue est le clone De l’Opel Antara si je ne dis pas de bêtises… A creuser…
  3. 👍🏼 top, c’est une très belle auto, et l’originalité en plus… car pas courantes…
  4. Je rejoins « Rat Rod ».. il y a énormément D’US berlines par chère, « banal » et extrêmement simple à entretenir et pas chère à assurer. par exemple je roule dans une berline LeBaron de 81, c’est ma voiture principale ( j’ai la chance d’avoir un Véhicule de fonction). c’est pas la plus belle des voiture, pas puissante pour un sous mais je roule dans une Us pure Jue, bien équipé et que je ne risque pas de croiser au prochain carrefour. L’entretien courant est simplicime, et ne pas avoir peur de s’occuper des à côté ( vitres elec, centralisation, radio…….) c’est souvent pas grand chose car c’est du robuste en général…
  5. J’ai déjà eu ça une foi par un centre « clignotants non conforme » je lui ai rappelé que la voiture avait été homologuée comme telle en 91 et que cela faisait plus de 20 ans qu’elle passer ses CT avec….. J’ai changé de centre….
  6. J’ai un Suburban de 83 chez moi, je regarderai où et le boîtier d’intermittence….
  7. J’ai eu un problème d’essuie-glace sur ma LeBaron de 81, au début il n’y avait plus d’intermittence et plus de mémoire pour que les ballait retournent au pied du pare-brise ensuite ils ce sont mi à tourner de plus en plus lentement… j’ai cru au début que cela venait du boîtier électronique qui gère l’intermittence, je l’ai échangé avec ma LeBaron de 86 (boîtier identique), pas d’améliorations… c’est le relais soudé au moteur qui déconner… je l’ai donc changé le moteur avec celui d’un voyager 2…ça marche.. en plus il est moi encombrant… regarde donc si c’est pas le boîtier qui gère l’intermittence ou les moteur d’essuie-glace…
  8. Oui! Merci, mais d’idée du Topic sont les raccourcis pour éviter cela….
  9. Pas d’idées donc…. je vais me débrouiller seul… esseulé et solitaire !!! Ça fait beaucoup de solitude !! 😢
  10. Les clignotants fonctionnent normalement (son et lumière). quand j’enclenche les feux de détresse, cela désactive les clignotant…
  11. Effectivement Il y a deux relais et ils sont interchangeables…. Les deux fonctionnes et j’en ai plusieurs en rabe… malgré tout cela ne fonctionne pas…
  12. Bonjour à tous, Les feux de détresse de ma LeBaron de 81 ne ce déclenche pas quant j’appuie sur le bouton de la colonne de direction…. les fusible est ok ainsi que le relais…. une idée ?
  13. Bonjour,

     

    j’ai mes feux de détresse qui ne se déclenche pas.

    le fusible est ok ainsi que le relais…

     

    Une idée ?

     

    C’est une Chrysler LeBaron, de 1981

     

    C2EF3E46-9C53-4612-90FF-D91CFDDD19DF.jpeg

    09078C83-10FD-4D57-80CC-CBBCD3D1C0CB.jpeg

    E52DBDAF-06BF-4D2C-853D-3F48CC00B44C.jpeg

    1. Show previous comments  1 more
    2. Jordan

      Jordan

      T'aurais pas une alarme foireuse sur ta LeBaron ?

      En désactivant la vieille alarme de ma Caprice, les feux de détresse se mettaient en défaut.

    3. Jordan

      Jordan

      Je viens de voir les photos; le même modèle sur lequel j'ai commencé. 😍

      Tu devrais la présenter.

    4. Fanamc

      Fanamc

      Il y a un clignotant différent pour les feux de détresse, c'est possiblement le problème. 

  14. J’ai le même problème sur ma LeBaron….