Oldsmobile Cutlass 1980


The Lion King
 Share

Recommended Posts

Pour faire simple, chaque locataire (trois dans la baraque) dispose d'une place de parking et d'un garage en option sous conditions (il ne doit pas s'ouvrir tout les jours car portes buryantes). Moi, j'ai le garage du milieu, et deux places de parking parce que le locataire du dessus met sa voiture de l'autre côté. Donc y'a de la place pour bricoler des portières, la sono... mais démonter le moteur, mouarff! :)

DSC07493.JPG

Link to comment
Share on other sites

Salut tous,

 

Bon, je crois avoir identifié la sonde à eau. Désormais la voiture est remisée au garage et ne sortira plus (sauf en cas de test), donc j'ai acheté deux trois trucs complémentaires, comme des chandelles de 2 tonnes, un chargeur de batterie, etc... 150€ de facture.

 

Je commande la nouvelle sonde ce week end.

 

Je fais également un GRAND appel à l'aide, pour savoir si il n'y aurai de bonnes âmes qui auraient le matériel pour régler mon allumage! Bien entendu, hébergement, frais de route et paiement prévus, plus une tournée des bars si l'opération est un succès (et y'en a pas qu'un peu! ;) ).

 

Accessoirement, je n'ai pas la moindre idée de comment virer cet espèce de cache qui recouvre la sonde, si c'est bien elle?

 

Enfin, que mettre comme type d'huile dans ce genre de moteur (je met du 15W40 dans la Nevada, mais là...)? Et une batterie de 75 Ah suffit t-elle (avant que j'en achète une) ou faut t-il plus? l'actuelle fait 60 Ah.

 

Ci joint les photos de ce que je pense être la sonde:

DSC07494.JPG

DSC07495.JPG

Link to comment
Share on other sites

Il devrait arriver ;)

 

Mais je peux pas le faire venir plus vite :P

 

Je viens d'appeler un garage spécialisé, il m'a confirmé que la sonde se trouvait sur la PA, à l'avant. J'espère pas avoir a faire trop de démontage :(

Link to comment
Share on other sites

D'ailleurs en parlant de l'huile, quand je l'utilisais, elle montait toujours à 60 psi quand j'accélérais, mais descends jamais en dessous de 30, ça paraît normal? Même quand je la coupe l'aiguille redescend pas immédiatement...

Link to comment
Share on other sites

La sonde que tu montres au-dessus du filtre à huile, c'est une sonde de pression d'huile qui a été peinte en bleu en même temps que le reste du moteur.

 

La sonde de température d'eau doit être proche du thermostat (sortie d'eau du moteur vers le radiateur).

 

Huile : 15W40 va très bien pour faire l'appoint, et quand il y aura besoin de vidanger (dans 1 an)

 

Batterie : 50 à 60Ah va très bien, un V8 essence de 5 litres a besoin de moins de jus pour démarrer qu'un 1.9 mazout. Attention à la taille (faut que ça rentre dans le logement) et à l'orientation des bornes.

 

Le moteur vibre, ce qui peut vouloir dire deux choses; vibro mort ou allumage en avance.
ça peut vouloir dire des dizaines de choses, à commencer par une bougie ou deux qui ne donne pas (bougie HS, fil HS, tête d'allumeur HS, mauvais branchement, fils intervertis), ou un silentbloc moteur HS, ou une soupape fuyarde (soupape HS, siège HS, poussoir HS, tige tordue). Un vilebrequin ("vilo" et pas "vibro" :D ) mort, ça fait tout sauf des vibrations, passque quand 40 kg qui tournent à 3000 tours font des vibrations ça ne va pas vibrer pendant 200 km.

 

 

Avec 5 pages en 4 jours, ce topic fera l'objet d'un sérieux élagage dans les jours qui viennent :sifflement:

Link to comment
Share on other sites

J'ai regardé les fils bougies, rien à redire dessus (câbles Ok et bien fixés). J'ai pas encore démonté les bougies. Quant au silent bloc moteur, ça peut se voir comment visuellement? Concernant la soupape HS, un bruit particulier, un moyen de savoir, ou bien faut attendre le résultat de la correction d'allumage?

 

Comment ça, une vulgaire oldsmobile? Elle est très bien ma tuture.

Link to comment
Share on other sites

J'ai regardé les fils bougies, rien à redire dessus (câbles Ok et bien fixés). J'ai pas encore démonté les bougies. Quant au silent bloc moteur, ça peut se voir comment visuellement? Concernant la soupape HS, un bruit particulier, un moyen de savoir, ou bien faut attendre le résultat de la correction d'allumage?

 

Comment ça, une vulgaire oldsmobile? Elle est très bien ma tuture.

il faut savoir rigoler dans la vie, bien sur qu'elle est bien ta titine!

Link to comment
Share on other sites

J'ai regardé les fils bougies, rien à redire dessus (câbles Ok et bien fixés). J'ai pas encore démonté les bougies.
Les câbles peuvent être magnifiques, l'un d'eux peut être coupé à l'intérieur. Pour le savoir, il faut déposer les bougies et vérifier en démarrant le moteur qu'il y a des étincelles.

 

 

Quant au silent bloc moteur, ça peut se voir comment visuellement?
Une planchette sous le carter moteur, un cric sous la planchette, on lève doucement. Si le moteur monte (de travers) sans que la caisse monte, c'est qu'un silentbloc est cassé.

 

 

Concernant la soupape HS, un bruit particulier, un moyen de savoir, ou bien faut attendre le résultat de la correction d'allumage?
Prise des compressions avec un compressiomètre.

 

 

Pour le (1) on fixe la masse de la bougie à une masse par une pince-étau, et surtout on note sur papier la correspondance fil/bougie/trou avant de démonter :D (8 pinces à linge numérotées de 1 à 8 et fixées chacune à un fil c'est pas mal)

Pour le (2) on arrête de lever quand la caisse bouge, ou quand le moteur touche le capot :D

Pour le (3), tu as là aussi besoin de matos :D

Link to comment
Share on other sites

Moi j'abandonne !!!

 

Il est nerveux, il faut le comprendre. Je suis aussi passé par là avec la Camaro.

Avec le temps ça changera, il écoutera les anciens. Et dans plusieurs longues années, il donnera les même conseils que ceux que tu lui donne.

Link to comment
Share on other sites

Guest Kingswood

Arrête de t'inventer des pannes :angry2: ; tu est entrain de mettre en pièces une voiture saine, qui fonctionne bien. Dés que l'on te parle d'un symptôme tu l'associe à ta voiture et tu y vois une nouvelle panne..................... arrête bon sang.

 

Pense que tu as fait Angouléme Clermont sans probléme.

 

Moi j'abandonne !!!

 

Plus un........... je fais comme Maya

Link to comment
Share on other sites

Ben oui les gars, c'est sa 1ere caisse ancienne, il flippe un peu dès que y'a un truc bizarre, c'est normal; avec le temps il va prendre de l'assurance et ça ira mieux.

LK, sur une vieille voiture y'a plein de bruits et de trucs comme ça, faut pas chercher à comprendre; tant qu'elle roule et qu'elle freine, c'est bon. T'as déjà de quoi t'occuper avec les bricoles qui marchent pas, keep cool boy !

 

Link to comment
Share on other sites

on voit qu'il n'a pas eu de 2cv pendant 11 ans avec toute les pannes possible et imaginable (boite a vitesse qui explose, bougie qui saute de la culasse, cylindre de roue qui péte et... plus de frein, tuyaux de chauffage qui tombe sur l'échappement et qui prend feu, alternateur qui lache sur un trajet nocturne, tringle d'accélérateur qui saute et refixée avec...un lacet de chaussure, frein qui se bloque en roulant: maitre cylindre gripé, fourchette d'embrayage qui casse, et j'en passe ...) je comprendrais alors toutes tes questions....mais là, sur une base saine, ça ne devrais pas avoir lieu..j'suis sur le cul lol

Link to comment
Share on other sites

Salut tous,

 

Ne m'abandonnez pas, y'a du progès :)

 

J'ai réparé la sonde à eau, je l'ai enfin trouvée (ce soir avec une lampe torche, j'ai passé mon week end a bosser): un fil coupé, un domino, du WD et mon aiguille bouge! Elle est pile à 110 au ralenti, mais j'ai pas essayé la voiture en conditions réelles pour être sur que la sonde fonctionne bien, vu que j'ai un pneu mort (trop tard pour le compresseur, graaah :angry: ).

 

J'ai aussi resserré ce boulon qui l'était pas bien, en passant.

 

DSC07550.JPG

 

Voilà, sinon, quelqu'un peut il me dire ce que c'est que ça? Ca va jusqu'au carburateur... et c'est pas très étanche, je pensais à une possible prise d'air?

 

DSC07558.JPG

 

Voilà, sinon je vais donc faire un tour demain pour tester la sonde, je croise le doigts pour qu'elle fonctionne, sinon je commencerai par ça.

Link to comment
Share on other sites

D'accord, bon, ben j'y touche pas :)

 

Merci :)

 

Mais j'attends toujours cette revue technique :angry2: Après j'arriverai a me débrouiller sur la reconnaissance des pièces :P

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • spacer.png