Panne klaxon sur park avenue


Nico93
 Share

Recommended Posts

Hello les pros de la PA! 
 

Soudainement plus de klaxon (y en a pourtant 3 sous le capot) un jour de forte chaleur. Je me dis que ça doit être le relais , j’en mets un neuf après l’avoir vérifié , rien.

Je démonte le module d’AirBag pour avoir accès aux fils et au ressort à la masse (déjà eu cette panne car mal placé ) , tout est bon.

Évidemment , tous les fusibles sont bons, rien de débranché ou de suspect… 

 

Des idées ? J’espère que c’est pas un fil bousillé à un endroit inaccessible…

Link to comment
Share on other sites

En général, le klaxon n'est pas protégé par un fusible. Parfois par un disjoncteur thermique ("circuit breaker"), regarde dans ta doc si c'est le cas et où il se trouve.

Link to comment
Share on other sites

il y a 20 minutes, Phil a dit :

En général, le klaxon n'est pas protégé par un fusible. Parfois par un disjoncteur thermique ("circuit breaker"), regarde dans ta doc si c'est le cas et où il se trouve.


J’ai que le Haynes qui est vachement générique je trouve . Je vais rejeter un œil 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share