alex67120

Active Members
  • Posts

    321
  • Joined

  • Last visited

  • Days Won

    2

alex67120 last won the day on September 25 2019

alex67120 had the most liked content!

1 Follower

Qui suis-je ?

  • Sexe
    Homme
  • Ville
    Dachstein

Quelques détails à mon sujet

  • Passionné depuis
    Environ 1 an
  • Dans mon garage
    Chevelle 67
  • Voitures de mes rêves
    gto
  • Comment j'ai découvert DC
    Bouche à oreille

Recent Profile Visitors

2,410 profile views

alex67120's Achievements

Fidèle

Fidèle (2/8)

20

Reputation

  1. Oui à la sortie de chez mon garagiste elle marchait nickel et de jours en jours elle commence a avoir des raté,a brouter et a ne plus tenir le ralenti a chaud comme a froid Il a regarder tout les points énumérés et conseillé sur ce sujet,on pensait que la tête d'allumage a bougé a nouveau mais non. On a pris la bobine d'une autre américaine mais mm symptômes. Prochain essai on va mettre un autre carbu pour essayer
  2. Le réservoir est derrière la banquette et suffit de dévisser la jauge
  3. 99% des chose énumérés a été fait,il ne vois pas pour le moment ce que ça peut être ,même la crépine il a regardé.
  4. Non pas de soucis à ce niveau là.
  5. Oui il a fait ,le problème est que si je touche il va directement dire que c'est de ma faute,je préfère lui laisser vu qu'il a obligation de résultat. Et comme dit Lion si c'est les soupapes ça le ferait constamment.
  6. J'espère et je pense qu'il a penser à faire tout ça ,je lui ai même demandé de voir si le condenseur était pas fautif. Je lui ai ramener la caisse et nous devons refaire le point ensemble. Il me dit que,il a tout regarder,et me parle de c'est soupapes et autre .. Merci le retour
  7. Ok Après avoir laisser 2 mois le véhicule a mon mecano et changer ce qu'il fallait j'ai toujours ce souci. Lundi dernier je récupère mon véhicule et mon mecano tout content me dit "elle marche " même le carbu nettoyé.. Je roule mardi 2h sans soucis avec la banane car elle marchait très bien même trop bien 🫣 Mercredi pareillement nikel mais 2-3 fois un petit pffft! Bon pas grave ça arrive. Mercredi je roule et la les anciens symptômes reviennent... Je me suis dit que c'est a chaud mais non a froid aussi . Le mecano avait fait un repère sur la l'allumeur et celui ci a pas bougé. Du coup il me dit que c'est les soupapes ou segments 🥹 Quel sont les symptômes des soupapes et segmentation HS svp Merci
  8. Merci pour vos conseils, heureusement qu'il y a ce forum
  9. Merci pour vos retours qui permettent aussi à me former et rendre compte Oui j'aimerais bien m'y coller ,dans 3a4 ans j'aurais plus de congés et de temps.
  10. Oui pas de souci,mais c'est triste que c'est a moi cuisinier de donner les infos a mon mecano qui fait que de l'us
  11. Ca devient rare les bons mécano,et ça enlève le plaisir de rouler en anciennes... 2 mois qu'il cherche la panne ...
  12. Merci Pour la durite tu pense la quelle et quel serait le problème
  13. Du coup il m'a dit qu'il a acheté un kit pour refaire le carbu , J'espère qu'il y arrivera,que c'est pas trop pointilleux comme opération
  14. Merci pour ton retour Je transmet à mon mecano. Allumage tout est neuf (mais pas de hei ) mais je pense passer sur de l'électronique
  15. Oui Mon mecano me dit c'est comme si il y a une perte de pression a un moment (quelque chose qui se vide)